La Ferme du web - Les forums

Venez baraguiner avec la communauté !

Vous n'êtes pas identifié.

#1 08/01/2014 19:08:44

zouba123
Membre
Date d'inscription: 08/01/2014
Messages: 1

problème avec php composer.phar update

salut tout le monde ; je suis débutant avec symfony2 j'ai essaié d'installer le bundle (fosuserbundle) et lorsque j'execute la commande (php composer.phar update) le console m'affiche ce message (you must enable the openssl extension to download files via https symfony2) j'ai activé le openssl dans les extentions de php ; éliminer le (;) devant le php_openssl dans les fichers php.ini , php.ini-development et php.ini-production ...j'ai fé tous et le meme message (je suis vraiment fatigué de cherché ) j'utilise le WampServer Version 2.4

Hors ligne

 

08/01/2014 19:08:44

Botte De Foin Publicitaire


Pied de page des forums

Powered by FluxBB
© Copyright 2008-2009 - LaFermeduWeb.net